menu camera rotate-device rotate-mobile facebook telegram twitter whatsapp apple googleplay

Semaforo in tilt da giorni in viale Leopardi, è protesta

Da tre giorni l'impianto semaforico in entrambi gli attraversamenti pedonali dell'importante viale è letteralmente fuori uso con il lampeggiante giallo: pedoni confusi, automobilisti disorientati e residenti arrabbiati

Da almeno tre giorni il semaforo, anzi i semafori che si trovano all'altezza dei due attraveramenti pedonali di viale Leopardi risultano fuori uso. I lampeggianti sul colore giallo sono il segnale  lampante che l'impianto è totalmente in tilt. Un problema che vivono i residenti che circolano in zona ma anche i pedoni che, attraversando la strada parecchio trafficata, con veicoli a velocità elevata, devono fare le corse per evitare guai. I residenti però ora iniziano a stancarsi e si sollevano le proteste: "Abbiamo notato problemi anche in altre zone della città - dice un abitante del viale - per cui abbiamo atteso speranzosi che qualcuno di dovere prima o poi venisse a riparare il guasto, ma i giorni stanno passando e la situazione è invariata. Credo che adesso se iniziamo a preoccuparci ne abbiamo tutti i motivi. Molti passeggiano in questa parte del viale, molti sono runners, altri portano a spasso il cane, dunque urge che i semafori tornino a funzionare al più presto per scongiurare eventuali situazioni di pericolo". L'appello è dunque rivolto all'amminsitrazione comunale: "Riparate i semafori di viale Leopardi!".

Argomenti
Condividi
In Evidenza
Attualità

Muore la padrona e restano "orfani". Due gatti cercano famiglia a Terni

Ultime di Oggi
Potrebbe interessarti
In primo piano
Torna su

Canali

TerniToday è in caricamento